précédent - suivant


Ici le mpm-prefork, moins bien, mais je n’ai jamais tenté l’autre qui oblige de faire tourner php en cgi.

# aptitude install apache2 apache2-mpm-prefork
Cela installera en plus : apache2-utils apache2.2-common libapr1 libaprutil1 libexpat1 libpcre3

De base apache peut pratiquement être utilisé tel-quel.


précédent - suivant


Arnaud , le 23/04/2010 (dernière modif : 2/10/2010)